Choose style:

Author Topic: R065 port forwarding, stuck on a host  (Read 1617 times)

0 Members and 1 Guest are viewing this topic.

Offline mr23

  • Backer
  • *
  • Posts: 204
  • Thanks: 1
  • Registered : 02/08/2013
    YearsYearsYearsYearsYearsYearsYearsYears
R065 port forwarding, stuck on a host
« on: August 23, 2014, 09:48:59 pm »
I set up a forward of ports 2077-2078 to an ip of 10.10.10.117. Worked. Great.
I set up a 2nd forward of the same pair to 10.10.10.149. Disabled the 117 set. I had used the same 'name' for both sets (it let me).
The 149 host can't get through the ports. The 117 still can despite unchecking enable/save. And I deleted the entry for 117, it still works on that host, but not 149.
Haven't tried a reboot. Yet.
Not dead in the water since I can use the 117 as a workaround, but I'd like to be able to 'enable' the host I'm working on (149).
Thanks,
-Chris

Offline j8048188

  • Backer
  • *
  • Posts: 108
  • Thanks: 0
  • Registered : 12/08/2014
    YearsYearsYearsYearsYearsYearsYears
Re: R065 port forwarding, stuck on a host
« Reply #1 on: August 24, 2014, 08:04:46 pm »
I'd recommend a reboot (You don't need a reset) to see if that will force the changes to apply.

 

Page created in 0.042 seconds with 18 queries.