Choose style:

Author Topic: Sensors getting offline online several times a day  (Read 133 times)

0 Members and 1 Guest are viewing this topic.

Offline jvicens

  • Newbie
  • Posts: 1
  • Thanks: 0
  • Registered : 28/11/2018
Sensors getting offline online several times a day
« on: November 28, 2018, 03:52:44 am »
From yesterday, my Almond 3S sensors, such as motion sensors are getting offline, and online some minutes (or hours) ago. It has never happened since they were located to their current place two months ago.
Could it happen for battery reasons? (I haven't received any low battery notification)

Offline mparadis

  • Backer
  • *
  • Posts: 1739
  • Thanks: 3
  • Registered : 02/08/2013
    YearsYearsYearsYearsYears
Re: Sensors getting offline online several times a day
« Reply #1 on: November 28, 2018, 08:10:20 am »
This was reported the last day or two for several other users as well. We haven't heard back what is causing it yet.

Offline fillibar

  • Backer
  • *
  • Posts: 2009
  • Thanks: 4
  • Registered : 02/08/2013
    YearsYearsYearsYearsYears
Re: Sensors getting offline online several times a day
« Reply #2 on: November 28, 2018, 09:42:57 am »
@jvicens:
I am also having this issue and have reported it and sent logs. No idea what is causing it. I have app version 7.75, but that was last updated almost 2 weeks ago so you would figure if it was an app change it would have happened right away.

I will say that yesterday it was going crazy and today it has been quiet since the system Armed. Only thing I can think of is I rebooted before it all started and it took a while to "calm down"? No idea, but hoping Securifi can figure it out.
Almond 3 mesh handling the home.

Offline Kinggovernator

  • Almond 3 Beta
  • *
  • Posts: 88
  • Thanks: 0
  • Registered : 23/02/2017
    Years
Re: Sensors getting offline online several times a day
« Reply #3 on: November 29, 2018, 11:32:52 pm »
So I was having this issue as well and just out of know where it just stopped notifying me of the online/offline stuff. Didnít do anything to the A3 either. Maybe a cloud issue? Subsequently my zooz motion senor which acted as a motion sensor, now seems to report as a contact sensor? Closed when no motion and opened when there is motion? It was fine not that long ago. ?

Offline Kinggovernator

  • Almond 3 Beta
  • *
  • Posts: 88
  • Thanks: 0
  • Registered : 23/02/2017
    Years
Re: Sensors getting offline online several times a day
« Reply #4 on: November 29, 2018, 11:41:22 pm »
Now that I just looked my monoprice multi sensor is doing the same thing. Logging open/closed instead of motion/no motion. Odd ....

Offline fillibar

  • Backer
  • *
  • Posts: 2009
  • Thanks: 4
  • Registered : 02/08/2013
    YearsYearsYearsYearsYears
Re: Sensors getting offline online several times a day
« Reply #5 on: November 30, 2018, 04:13:23 pm »
My sensors have since "calmed down" with no changes on my part.
Almond 3 mesh handling the home.

 

Page created in 0.048 seconds with 22 queries.

bottleneck